Minolta CLE

Más
3 meses 1 semana antes #1 por photomic
Minolta CLE Publicado por photomic
Hola llevaba un largo tiempo sin aparecer x el foro ...... y ahora llevo unos cuantos días ojeando

En fin, el caso es q tengo una consulta sobre la Minolta CLE, q adquirí hace un par de meses

La cámara está en muy buen estado y en principio parecía q todo iba genial ...... pero en el segundo carrete q puse las velocidades q aparecen en el visor, al trabajar con la cámara en prioridad de diafragma, no se corresponden con el disparo real ..... y sobre todo con las velocidades lentas ..... a partir d 30, aunque también en todas las demás x arriba y x abajo,incluso hoy me ha pasado una vez haciendo pruebas en manual y con la velocidad d 250( ha disparado más bajo, unos 60 intuyo)

Mi consulta es si a alguien le ha podido pasar, si alguien a escuchado de otro q haya pasado, si puede merecer la pena arreglar el problema, si tuviera solución xq el primer diagnóstico d un técnico .... no ha sido alentador

Pues eso, a ver si alguno podéis darme norte .... xq ando un poco perdido

Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #2 por alvarossorio
Respuesta de alvarossorio sobre el tema Minolta CLE
La rueda de selección de velocidades es propensa a dar fallos. Suele ser un problema de mal contacto, a veces por suciedad.

Cuando no tengas película dentro, gira el dial repetidas veces, tantas como tengas ganas, y haz luego pruebas a distintas velocidades a ver si mejora. Si el problema es el que te digo, no quedará solucionado definitivamente, pues la suciedad no se habrá eliminado, pero te servirá para evaluar si es esa la causa o no.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #3 por photomic
Respuesta de photomic sobre el tema Minolta CLE
Muchas gracias x tu respuesta

Lo probaré !!!!

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #4 por El espía sordo
Respuesta de El espía sordo sobre el tema Minolta CLE
Yo tengo esa cámara y solamente puedo hablar maravillas de ella. Todos los que compramos de segunda mano cámaras con unos buenos añitos a cuestas estamos expuestos a riesgos, en mi caso tuve suerte. El propietario anterior era un particular (no un profesional) y probablemente debió ser un tipo cuidadoso. Porque ese es el riesgo fundamental: ignorar el trato recibido con anterioridad (golpes que no hayan dejado señal externa visible, decenas o cientos de miles de obturaciones, exposición a intemperies muy desfavorables, suciedad interior, desgaste de mecanismos, etc.).

Pura lotería en muchos casos, excepto si se conoce bien al vendedor y sus "costumbres".

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #5 por photomic
Respuesta de photomic sobre el tema Minolta CLE
Totalmente de acuerdo
Gracias
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #6 por fotogramos
Respuesta de fotogramos sobre el tema Minolta CLE
Entiendo que estás manejando bien la cámara y que cuando disparas en manual a 250 tienes lectura de un fotómetro exterior que te dice que ésa es la velocidad correcta para tu apertura f/.
Lo primero que debes comprobar es si el fotómetro de la Minolta funciona correctamente, porque lo lógico es que sea eso lo que esté fallando. Si va bien, eres tú quien está midiendo mal la luz.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #7 por photomic
Respuesta de photomic sobre el tema Minolta CLE
Hola el manejo con la cámara es correcto
El problema es de la cámara sin lugar a dudas
Ahora la está analizando un técnico, así que pronto sabré algo más
Muchas gracias x la respuesta
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #8 por photomic
Respuesta de photomic sobre el tema Minolta CLE
Hola ya tengo una explicación seria de un magnífico profesional técnico en reparaciones (Bernardo de Dinasa Fuengirola)

“El problema que yo le veo es no hay una progresión lineal en cuanto a la medición se refiere que sea proporcional, es decir con velocidades altas, las mide e informa bien, pero en bajas se va fuera del rango del ajuste. Si cambio un valor a correcto, se me va el otro que estaba bien a incorrecto. Pienso que de fabrica ya estaba anunciado pero no corregido
Reparar esto es prácticamente imposible, implica la sustitución de la electrónica que no hay y el coste seria imposible de asumir por la complejidad que supone”

Pues eso, el problema está cuando se trabaja en prioridad de diafragma y con velocidades bajas .... usualmente

En fin pienso en poner la cámara en venta porque no voy a disfrutarla y tampoco la kiero en una vitrina

Gracias a todos los que os habéis interesado e intentado ayudarme
El siguiente usuario dijo gracias: fotogramos, Patience

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #9 por fotogramos
Respuesta de fotogramos sobre el tema Minolta CLE
Lamento que no sea reparable. Siempre la podrías usar con fotómetro de mano o en blanco y negro, sin fotómetro. Yo tuve una Leica CL así durante varios años.
En cualquier caso, suerte con la venta!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 1 semana antes #10 por photomic
Respuesta de photomic sobre el tema Minolta CLE
Muchas gracias
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.127 segundos