×
I Edición del Premio de Fotografía Leicanistas 2019

INSCRIPCIONES ABIERTAS! PREMIO de 1.000€ en efectivo para la mejor serie fotográfica. ¡Os esperamos!

Info y Bases en bit.ly/2YnVfSZ

Problemas con mi Leica M3

2 años 7 meses antes #1 por MauricioM3
Problemas con mi Leica M3 Publicado por MauricioM3
Hola gente de Leicanistas, antes que todo quiero agradecer por este gran grupo, donde se colabera y se comenta sobre las cámaras que tanto amamos.

Hoy me dirijo a ustedes por que estoy teniendo un problema con mi M3, la compre de segunda mano y vez que saco un carrete con ella me deja en blanco 2 o 3 fotogramas, es decir al momento de revelar la pelicula quedan algunos fotogramas sin exponer.
He notado a la distancia entre fotos algunas veces varía pero solo entre dos fotos. Ya he descartado haver sacado las fotos con la tapa del lente puesta, la verdad no se que puede ser... espero puedan ayudarme.

Por cierto mi M3 es una doble golpe seriada 804274
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 7 meses antes #2 por TheRazorBlade
Respuesta de TheRazorBlade sobre el tema Problemas con mi Leica M3
Hola Mauricio, ¿Has probado a ver si la cortinilla funciona a todas las velocidades? abrela y dispara de modo B a 1/1000, a ver si ves la cortinilla dejar paso a la luz. Si no, lo único que se me ocurre es que "rebañes" el carrete a saco para que al principio coja al menos una o dos fotos más.

Mi M5 dejaba fotogramas en blanco y era que la velocidad 1/1000 no funcionaba bien. Una chorrada en el fondo.

"El artista no sólo debe pintar lo que ve ante él, sino también lo que ve en sí mismo. Si no ve nada dentro de él, debe abstenerse de pintar nada. Si no, sus obras será como las telas plegables para ocultar a los enfermos o los muertos ".

- Caspar David Friedrich -

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

2 años 7 meses antes #3 por MauricioM3
Respuesta de MauricioM3 sobre el tema Problemas con mi Leica M3
Muchas gracias por la respuesta, pero no veo la falla en las velocidades, creo que puede ser un problema de arrastre. Espero poder solucionarlo.
Gracias por la ayuda.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 7 meses antes #4 por zzdreams
Respuesta de zzdreams sobre el tema Problemas con mi Leica M3
El compañero Rangefinder se dedica a la reparación de equipos. Envíale un mensaje privado.
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 7 meses antes #5 por Manu Lexes
Respuesta de Manu Lexes sobre el tema Problemas con mi Leica M3

MauricioM3 escribió: Muchas gracias por la respuesta, pero no veo la falla en las velocidades, creo que puede ser un problema de arrastre. Espero poder solucionarlo.
Gracias por la ayuda.


Si fuera un problema de arrastre, lo normal es que te superponga exposiciones en el mismo fotograma. Si descartas totalmente haber hecho fotos con la tapa puesta, tienes un problema de obturador.
Pero yo soy medio analfabeto en estas cosas, seguro que Rangefinder puede aconsejarte bien.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.170 segundos