Problema con fotómetro Sekonic L-248

Más
4 años 2 meses antes - 4 años 2 meses antes #1 por unavidamas
Problema con fotómetro Sekonic L-248 Publicado por unavidamas
Hola,

usé mucho este fotómetro en el pasado, y ahora lo estoy volviendo a hacer, pero noto que no mide bien. Sobreexpone 2 pasos. Puede ser de la pila? La que usaba originalmente no se fabrica mas, no se si hay alguna compatible ahora, o al no ser la misma que se usaba entonces, la medición será errónea.

Tiene solución? o mejor dejarlo en el cajón y comprarme uno mas moderno?

Gracias, un saludo
Última Edición: 4 años 2 meses antes por unavidamas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 2 meses antes #2 por albaiz
Respuesta de albaiz sobre el tema Problema con fotómetro Sekonic L-248
Pues es posible que sea la pila. Estos equipos creo recordar que usaban pilas de mercurio de 1,35 V y ahora las pilas similares son de 1,5 V. Las soluciones podían ser dos, o bien usar un adaptador que lleva integrado un circuito electrónico que compensa esa diferencia o pilar de zinc-aire de 1,35V.
Mira en internet 'adaptadores para pilas de mercurio' que hay bastante información.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 2 meses antes - 4 años 2 meses antes #3 por malide01
Respuesta de malide01 sobre el tema Problema con fotómetro Sekonic L-248
No está definida la ID de la APP eBay en la configuración KunenaBusca en ebay: Wein Cell PX625. Éstas pilas si te valen.


Última Edición: 4 años 2 meses antes por malide01.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 2 meses antes #4 por unavidamas
Respuesta de unavidamas sobre el tema Problema con fotómetro Sekonic L-248
muchas gracias, pillaré una de estas y a ver que tal !

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.098 segundos