×
I Edición del Premio de Fotografía Leicanistas 2019

INSCRIPCIONES ABIERTAS! PREMIO de 1.000€ en efectivo para la mejor serie fotográfica. ¡Os esperamos!

Info y Bases en bit.ly/2YnVfSZ

y va ser cierto.... hay que utilizar nuestras nenas porque sino.....

Más
7 años 4 meses antes #1 por lareca
Hoy he vivido unos momentos de preocupación con mi Xpan. Como algunos sabréis, recientemente la he presentado en el foro, la cámara fue comprada nueva hace unos meses (el 10/11 o el 11/11) y desde entonces no ha sido utilizada (los motivos no vienen al caso) hasta hoy. Pues bien, le meto las pilas, le cargo la película y..... la cámara no va, se queda bloqueada.

Los motivos, ni idea, de hecho, lo que le pasaba a la máquina no aparece no reflejado en el manual y por lo tanto, tampoco el fallo asociado. Ya estaba viendo que tenía que enviarla al servicio técnico. por la web, nada de nada.

pruebo, pruebo, pruebo, pruebo.... hasta que de repente, parece que se mueve un poco el obturador, otro poco, otro poco y de repente, ya funciona la medición y por ende el obturador a cualquier velocidad y con precisión, en modo manual o prioridad al diafragma, en modo 24x36 o panorámico.

Joder, a las nenas hay que darles un revolcón de vez en cuando!!!! Peaso susto de una cámara NUEVA.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 4 meses antes #2 por leican
"Todo" hay que tener perfectamente engrasado, sino...

"Sufrimos demasiado por lo poco que nos falta y gozamos poco por lo mucho que tenemos ." Shakespeare

Failure is the key for improvement

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.159 segundos